主升浪骑马底选股公式及告成率回测数据

发布日期:2022-09-07 12:10    点击次数:172

​条件选股:主升浪骑马底[日线]告成率测试

测试股票数:4570

共收回旗子灯号:282068告成旗子灯号:112534失利旗子灯号:166867未实现旗子灯号:2667

旗子灯号收回率:97.20%匀称告成率:40.28%告成率达到50%的股票数有:23.48%

利润1总匀称:12.75%最大匀称利润1:  139.37%  最小匀称利润1:  0.11%

利润2总匀称:0.98%最大匀称利润2:  80.37%  最小匀称利润2:  -26.64%

公式源码:

AZ6:=(3 * (SMA((((CLOSE - (LLV(LOW,27))) /((HHV(HIGH,27)) - (LLV(LOW,企业文化27)))) * 100),5,1))) - (2 * (SMA((SMA((((CLOSE -(LLV(LOW,27))) / ((HHV(HIGH,27)) - (LLV(LOW,27)))) * 100),5,1)),3,1)));B7:=(10);底:CROSS(AZ6,B7);

本站是供应集团知识打点的网络存储空间,全体内容均由用户宣布,不代表本站概念。请留心甄别内容中的联络要领、诱惑置办等信息,谨防诳骗。如缔造有害或侵权内容,请点击一键告发。

相关资讯